欢迎来到火箭股票配资平台 - 一个安全正规的股票配资咨询平台!
火箭配资:http://www.eratat.cn 专业正规的配资平台,安全可靠放心!
当前位置:股票配资 > 股票配资> 正文

通达信macd零轴上空中加油选股公式

  零轴上空中加油这个名词,相信大家一定是听的一头雾水,更不用说相关的选股公式了,如果大家不清楚的话下面就可以和火箭配资小编一起来看看下面的详细内容,相信能为大家解惑!

  编写要求:

  MACD零轴上空 DIF DEA 均大于MACD 前期短小红柱盘整知道某一天后方出现一根明显高于前期的红柱 的选股公式。

  火箭配资解答:

  REF(EVERY(MACD.MACD REF(MACD.MACD,1),3),1) AND MACD.MACD 0 AND MACD.DIF MACD.MACD AND MACD.DEA MACD.MACD;

通达信macd零轴上空中加油选股公式

  空中加油公式

  {0轴上方---空中加油副图}DIF:EMA(CLOSE,12) - EMA(CLOSE,26),colorffffff;DEA:EMA(DIF,9),coloryellow;MACD:2*(DIF-DEA),COLORSTICK;

  控制加油:=COUNT(DIF>DEA,BARSLAST(CROSS(DIF,DEA)))=BARSLAST(CROSS(DIF,DEA))AND CROSS(DIF,REF(DIF,1)) AND MACD>0 AND MACD<0.6 AND DIF>=0 AND DEA>=0 ;DRAWICON(空中加油,DIF,10);DRAWICON(空中加油,DIF-0.5,11);

  macd空中加油是什么意思

  MACD空中加油是指DIF金叉DEA后,在0轴之上运行,DIF由上升逐渐向下,当DIF下降到DEA附近将近死叉但又未死叉或2线相互缠着, 当时机成熟时DIF却突然向上拐头向上,这种形态我们称之为“空中加油”。

  以上,就是大家想知道的空中加油的选股公式和相关内容,小伙伴们可以了解一下的说!

版权保护: 本文由配资专家原创,转载请保留链接: http://www.eratat.cn/gppz/251.html